Czy miałeś problem ze swoim akumulatorem?

Dział zawiera dane techniczne oraz informacje o ładowaniu akumulatorów litowych i ich pochodnych
ODPOWIEDZ

Czy miałeś problem ze swoim akumulatorem?

Ogniwa Panasonic - miałem problem po 1/2/3 latach
2
2%
Ogniwa Panasonic - nie mam problemów po 1/2/3 latach
9
8%
Ogniwa Sony - miałem problem po 1/2/3 latach
0
Brak głosów
Ogniwa Sony - nie mam problemów po 1/2/3 latach
12
10%
Ogniwa LG - miałem problem po 1/2/3 latach
16
14%
Ogniwa LG - nie mam problemów po 1/2/3 latach
12
10%
Ogniwa Sanyo - miałem problem po 1/2/3 latach
2
2%
Ogniwa Sanyo - nie mam problemów po 1/2/3 latach
30
26%
Ogniwa Samsung - miałem problem po 1/2/3 latach
2
2%
Ogniwa Samsung - nie mam problemów po 1/2/3 latach
20
17%
Inne ogniwa - miałem problem po 1/2/3 latach
1
1%
Inne ogniwa - nie miałem problemów po 1/2/3 latach
6
5%
Nie wiem jakie ogniwa miałem ale - miałem problem po 1/2/3 latach
2
2%
Nie wiem jakie ogniwa mam ale - nie mam problemów po 1/2/3 latach
3
3%
 
Liczba głosów: 117

Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Pomożecie?

Pracuję nad tematem bezawaryjności akumulatorów w dłuższej perspektywie czasu i potrzebuję od Was trochę danych statystycznych :)

Ankietę kieruję do osób posiadających obecnie lub w przeszłości akumulator rok lub dłużej. Jeśli masz nowy, nie mający roku akumulator to nie klikaj :)
Natomiast Ci z Was, którzy mają lub mieli kiedyś aku dłużej niż rok, to posłuchajcie.

Czy mieliście z waszym akumulatorem problemy? Mam tu na myśli to, że po roku czy 2 latach padł, nietypowo zmniejszył mu się zasięg, przestał się ładować lub ładował się do niższego napięcia, wymagał serwisu czy przeglądu lub odesłania na gwarancję, no ogólnie czy był z nim problem po roku czy 2 latach od czasu jego zbudowania?
Czy może macie akumulator, z którym nie ma żadnego problemu, działa prawidłowo ponad rok czy 2 lata i wszystko z nim ok?
Można zaznaczyć 3 opcje w ankiecie!
Dzięki!
Ostatnio zmieniony 27 sie 2021, 13:12 przez tas, łącznie zmieniany 7 razy.
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Awatar użytkownika
MixhaL
Forumowicz
Posty: 232
Rejestracja: 10 sie 2018, 14:56

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: MixhaL »

Nie wiem czy ankieta jest trafna bo 95% użytkowników zapewne jeździ na depakietach nieznanego pochodzenia.
Gdyby tyczyło się nowych aku wyglądało by bardziej prawdomównie.
Należało by jeszcze rozróżnić awarię ogniw, ładowarki i bmsa.
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Ankieta jest właśnie dla 95% użytkowników :)
No i awarie niezależne od ogniw powinny być niezależne od ogniw, zatem przy odpowiednio dużej próbce danych równomiernie częste dla każdego z przypadków.

Koledzy, klikajcie jeśli jeszcze nie oddaliście głosu :)
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
tkoko
Forumowicz
Posty: 3753
Rejestracja: 03 maja 2017, 8:07
Lokalizacja: Czechowice-Dziedzice

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tkoko »

Tas warto by dać dodatkowy wybór (dodatkowe kwadraciki) dla lat 2, 3, 4, więcej, i pominąć pierwszy rok, bo po roku moim zdaniem, tylko wadliwe złożenie baterii skutkuje awarią,
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Nie chciałbym zbytnio komplikować ankiety, myślę, że 1 rok użytkowania to wystarczający czas aby zaczęły wychodzić problemy.
Myślę, że wadliwe złożenie akumulatora da o sobie znać tydzień po zakupie. Rok użytkowania to także 50-100 cykli użycia. To wystarczający czas aby dała o sobie znać różnica w ogniwach. Na testach laboratoryjnych po takim okresie bezbłędnie da się wytypować który model jest lepszy, a który gorszy.

Dziękuję wszystkim za informacje i zachęcam osoby, które tego jeszcze nie zrobiły do oddania głosu ponieważ tej wiedzy nie da się uzyskać inaczej jak od Was, a jednocześnie wszyscy z niej korzystacie :)
Ostatnio zmieniony 27 sie 2021, 10:33 przez tas, łącznie zmieniany 1 raz.
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Awatar użytkownika
lukk
Forumowicz
Posty: 534
Rejestracja: 05 lut 2020, 11:20
Lokalizacja: Kraków

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: lukk »

Zagłosowałem.

Wiem, że temat ankiety nieco inny i chodzi o przekrojówkę ogniw, ale ciekawie byłoby też dodać opcję typu "nie miałem problemu z ogniwami, ale miałem ze wzlędu na montaż/jakość wykonania/użytą technikę itp.". I wiadomo, można by wchodzić głębiej, jakiego rodzaju, czy zwarcia, czy awarie BMSów, czy pęknięte zgrzewy/luty
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Nie trafiałaby taka ankieta do wszystkich, dużo osób kupuje aku, nie robi sama. A oddając taki z problemem do naprawy/gw często nie znamy pierwotnej przyczyny usterki.
Ale widzę, że jest potrzeba wiedzy też na ten temat i po zakończeniu tej ankiety najpewniej powstanie jeszcze jedna, może bardziej szczegółowa.
Interesujące jest też ile średnio akumulatory pracują w naszych konstrukcjach. No ale powoli, póki co dowiedzmy się z jakimi ogniwami są problemy, a z jakimi nie ma problemów w perspektywie kilka lat użytkowania.
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Dziękuję za głosy i proszę osoby, które jeszcze nie zagłosowały o podzielenie się informacjami odnośnie użytkowania swoich akumulatorów :)

Dodajcie swoją cegiełkę do wiedzy na temat naszego hobby! :)
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
tkoko
Forumowicz
Posty: 3753
Rejestracja: 03 maja 2017, 8:07
Lokalizacja: Czechowice-Dziedzice

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tkoko »

Tas, może wydziel wszystkie ankiety do osobnego działu "Ankieta", będzie łatwiejszy dostęp do ankiet bo nie wszyscy na bieżąco śledzą forum i nie każdy je zauważa.
redwater
Forumowicz
Posty: 277
Rejestracja: 15 sie 2019, 18:22

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: redwater »

Mialem, ale z powodu przejechania tira po bidonie. Ogniwa sony, zrobilo sie zwarcie na 1 sekcji, na szczescie ogniwa po zwarciu nie wybuchly.
tsdz2 w miejskim turladle.
scuda
Forumowicz
Posty: 733
Rejestracja: 24 lut 2018, 21:49
Lokalizacja: Stalowa Wola

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: scuda »

Kurcze dodałem tylko jedna opinie, że miałem problem z LG i nie moge teraz dodać o innych bateriach.
U mnie śmigało Mj1 5A/ogniwo przez rok a pózniej 2-3A na ogniwo. Teraz praktycznie pojemnośc to połowa początkowej. Bateria ma 4 lata albo 3 nie pamiętam. Rozjazdy zaczęły sie już po roku. Myślałem, że to moja pierwsza bateria i źle złożyłem albo źle posortowałem ale teraz myślę, że po prostu ogniwa są felerne. Niedługo rozbiorę pakiet to zobacze co i jak.
Awatar użytkownika
ZatrybJam
Forumowicz
Posty: 93
Rejestracja: 18 mar 2018, 22:09

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: ZatrybJam »

Ja mam problem od samego początku (4 lata), ale dowiedziałem się dopiero po 3 miesiącach, jak pomierzyłem poszczególne sekcje. 20S16P od Sebastiana na LG BMJ1/3.5Ah . Kilka sekcji ma upływność 10mV/dzień od 4 lat - pozostałe sekcje OK. Stawiam na parszywe pojedyncze ogniwa. Nie muszę tłumaczyć jakie jest upierdliwe doładowywanie tych sekcji oddzielnie. Czy ktoś dałby radę pomóc i naprawić go?
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Jeśli zdejmiesz z takiej sekcji blachy ze strony plus i zostawisz to na 1 dzień, to ogniwu powodującemu upływ napięcie spadnie, a reszta będzie trzymać. Wtedy łatwo wymienisz tylko to jedno ogniwo, które Ci robi problem.
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Awatar użytkownika
exmotech
Forumowicz
Posty: 323
Rejestracja: 22 lut 2018, 16:19

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: exmotech »

Mi się, z nieznanych przyczyn, rozjechały totalnie sekcje robione na MH1. Tak po około dwóch latach. Gdyby to była jedna sekcja na 18 to bym pomyślał, że coś się oderwało, jakieś pechowe jedno ogniwo, użytkownik coś spaprał itd. Ja miałem w sumie z 6 sekcji na 18 totalnie pojechanych w kosmos. Większość dobrych sekcji była np już naładowana do poziomu 3.7V i równo szła, podczas gdy część rozjechanych było na 3.3 a część na 4.2. Próby wyładowania wysokich sekcji do poziomu reszty nic nie dawały bo po godzinie ładowania znowu było to samo. Podobnie z niskimi sekcjami. Próba podciągnięcia była prawie niemożliwa.
Awatar użytkownika
WojtekErnest
Forumowicz
Posty: 3154
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: WojtekErnest »

Uniwersalna porada bez względu na model ogniw :
a) Nie wierzyć ze BMS wyrówna fizyczne różnice gniw
b) 2 razy do roku sprawdzać napięcia kazdej sekcji przy rozladowanym i naladowanym pakiecie
Wtedy nie będzie zaskoczeń, bo można go zawczasu selektywnie naprawić i używać kilka lat
Wcześniej : Pomógł 69 razy, postów 3,2+ tys. - wiadomo gdzie ...:-)
Dede
Forumowicz
Posty: 1475
Rejestracja: 11 cze 2018, 5:19
Lokalizacja: Ruda Śląska

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Dede »

tas pisze:
18 sie 2021, 23:23
Czy mieliście z waszym akumulatorem problemy?
Tak i nie
Więc pacjent to akumulator 13S9P samsung 35E

Akumulator od kolegi z grupy którym jedziemy razem więc po znajomości chciał zmieniać akumulator na większy na 13S13P
Rower kupiony 3 miesięcy temu firmy który reklamuje budową rowerów, akumulator rozbierałem osobiście odzyskać ogniwa i zbudować nowy akumulator większy oczywiście wszystkie ogniwa sprawdzałem miernikiem na rezystacje i tu jest problem z ogniwami.

55 sztuk rezystancja 20mΩ do 21mΩ i witać ze ogniwa oryginalne samsung


Pozostałe ogniwa 62 sztuki to z innej fabryki typowo chińskie ogniwa witać i maja rezystacje od 35mΩ do nawet 50mΩ rezystancja dwa razy większa od oryginalnych ogniw.


Więc akumulator był zbudowany ze sekcji było parę sztuk oryginalnych I parę sztuk chińskie pochodnia gdzie rezystancja była dwa razy większa od oryginalnych ogniw.


Akumulator ma parę miesięcy i nie było problemu ale z tej sytuacji ze ogniwa były pomieszane z ogniwami co miały rezystacje 20mΩ z ogniwami 35mΩ i więcej to na czasu gwarancji może by działał ale na pewno szybko by miał problem z akumulatorem.

Więc co z sytuacji co firmy zamiast oryginalnych ogniw używają kupionych Chinach kiepskiej jakości co mają rezystacje dwa razy większą od oryginalnych ogniw lub mieszają sekcje oryginalne ogniwa z nie orginalnym ogniwami?
Ostatnio zmieniony 11 lis 2021, 19:27 przez Dede, łącznie zmieniany 3 razy.
Awatar użytkownika
WojtekErnest
Forumowicz
Posty: 3154
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: WojtekErnest »

To nie wina PRODUCENTA ogniw, ale niefrasobliwość lub niestety mówiąc wprost, oszustwo wykonawcy. A potem zdziwienie ze pakiet sie rozjeżdża, dlugo ładuje, krotko jeździ itp
Ostatnio zmieniony 11 lis 2021, 21:38 przez WojtekErnest, łącznie zmieniany 1 raz.
Wcześniej : Pomógł 69 razy, postów 3,2+ tys. - wiadomo gdzie ...:-)
Dede
Forumowicz
Posty: 1475
Rejestracja: 11 cze 2018, 5:19
Lokalizacja: Ruda Śląska

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Dede »

WojtekErnest pisze:
11 lis 2021, 21:35
To nie wina PRODUCENTA ogniw
Masz rację że producent nie odpowiada za podrobione ogniwa pod jego nazwą.

Oglądałem te ogniwa oryginalne samsung 35E i podrobione i jest różnica produkcji nawet internecie znalazłem informacje na ich temat.
Obrazek

Oryginalne samsung 35E mają 3 gwiazdowe na plusie
Podrobione 35E według internetu 4 gwiazdowe ale u mnie podrobione są 5 gwiazdowe które mają powyżej 35mΩ.
Mam dwa rodzaje oryginalnych ale sa 3 gwiazdowe i rezystacje maja 20mΩ do 21mΩ.

Więc wydaje mi się że mamy problemy z ogniwami bo jest dużo podrobionych ogniw zamiast oryginalnych.

Ale też mogę powiedzieć że mamy fachowców którzy już trakcie budowy wiedzę że budują akumulatory z ogniwami podrobionych kupionych z Chin a mawiają że oryginalne.
Tylko ze nie orginalne akumulatory maja większą rezystacje i szybko padają jeśli będziemy za mocno obciążać prądowo.
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Jaka jest 1 litera w nazwie firmy co wyprodukowała ten akumulator? :)
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Dede
Forumowicz
Posty: 1475
Rejestracja: 11 cze 2018, 5:19
Lokalizacja: Ruda Śląska

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Dede »

Z tego co kolega powiedział że cały rower kupił od firmy M ale czy ta firma zbudowała tą baterię to nie wiem.
Rozmawialem z kolegą wczoraj, powiedziałem że ma do nich napisać do tej firmy i wyjaśnić dla czego akumulator jest składany z dwóch różnych ogniw.
Niby wszystkie są to samsung 35E ale połowa to podróbka ogniw każdej z celi były pomieszane
Narazie czekam na informacje bo jeszcze nie wiem czy coś napisał do nich i czy odpisała firma jemu bo to świeża sprawa.
Larix
Forumowicz
Posty: 112
Rejestracja: 25 lut 2018, 13:19
Lokalizacja: Duszniki Zdrój

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Larix »

Miałem problem ale z BMS-em. Warto by dodać taką opcję.
atomek1000
Forumowicz
Posty: 30
Rejestracja: 18 lut 2018, 21:59
Lokalizacja: Warszawa

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: atomek1000 »

W przypadku gdy jedna sekcja jest z dwóch lub więcej typów nierównych ogniw to będą non stop zachodziły tam procesy "balansujące" napięcie pomiędzy nimi. Jedno ogniwo będzie ładować drugie bo nie będą się rozładowywać w tym samym tempie.
Jakiś czas temu były publikowane badania na temat zużycia ogniw i jednym z zauważonych ciekawostek było to że nie ilość cykli ma tak duże znaczenie ale także czas ładowania i rozładowania. W rezultacie gdzieś jest złoty zakres jakim prądem najlepiej ładować i rozładowywać ogniwa, przy wolniejszym będą szybciej się zużywać tak samo przy szybszym (ze względu na temperaturę przy braku chłodzenia).
Przy użyciu w ebike nie wiem czy to ma aż tak duże znaczenie ale pewnie też zależy to jak duże są różnice między ogniwami. Te słabsze na bank będą szybciej się starzeć niż oryginały więc może taka degradacja tylko przyspieszać.
Wcześniej : Pomógł 48 razy, postów 1897. - wiadomo gdzie ...:-)
aditech.pl
Forumowicz
Posty: 34
Rejestracja: 11 mar 2022, 20:38

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: aditech.pl »

Opowiem jak u mnie zachowuję się pakiet zbudowany z LG 2600 takie fioletowec ciemne ala niebieski koszulki kupione u tasa
Pakiet złożony w 15s 7P ,obciążenie sterownik gt1500 45A KOŁA 26CALI

Pierwszy rok 2018 luty (zasięg w oparciu o silnik 60% nogi 40%)

Zasięg po przejechaniu 100km pozostawało ok 20-30% spadki napięcia ze 100% do ok 75% tak ok 4V przy pełnym gazie

Drugi rok 2019

Zasięg podobny jak w pierwszym roku spadki ok 5V ze 100% spadki do 68-65% przy pełnym gazie

Trzeci rok 2020

Zasięg ok 80km pozostało jeszcze ok 20-25% spadki ok 5,5V leciało z 100% do 65%

Czwarty rok 2021

Zasięg ok 70km pozostało jeszcze ok 20-25% spadki ok 6V leciało z 100% do 60%

Obecny rok 2022

Zasięg 60km pozostaje ok 10-15% spadki ok 7V

Akumulator przejechał ok 20 tyś kilometrów ,był trzymany nie raz na pełnym słońcu lub w zimnie przy -10 i tak się to zachowuję
Akumulator ładowany do 63,2 potem się balansował i miał 62,8

Drugi najstarszy akumulator robiony dla kolegi

Ogniwa samsung 3450mah takie ala fioletowe jasne kupione u tasa w 2019roku
Pakiet robiony dla kolegi w 2019roku maj
Pakiet 16s 7p obciążenie kt45A KOŁA 26

Pierwszy rok 2019 mah (zasięg w oparciu o silnik 60% nogi 40%)

Zasięg po przejechaniu 130km pozostawało ok 20-30% spadki napięcia ze 100% do ok 80% tak ok 3,5-4V przy pełnym gazie

DRUKI ROK 2020

Zasięg po przejechaniu 130km pozostawało ok 20-30% spadki napięcia ze 100% do ok 80% tak ok 4,5V przy pełnym gazie

TRZECI ROK 2021

Zasięg po przejechaniu 100km pozostawało ok 20-30% spadki napięcia ze 100% do ok 70% tak ok 5V przy pełnym gazie

ROK CZWARTY 2022

ZASIĘG OK 90KM POZOSTAJE OK 15-20% SPADKI OK 5V

NA PAKIECIE ZROBIONE OK 8.000KM trzymany cały czas w garażu

wg tych obserwacji widać ,że pakiety degradują się raczej w każym roku o jakiś %podobnie a normalna jazda czyli ilość cykli raczej nie ma wpływu na ich zużycie


Dajcie znać jak to u was wygląda i jakie macie pakiety oraz jak zachowują się głównie w dalszym okresie 3-4 lata i więcej
tkoko
Forumowicz
Posty: 3753
Rejestracja: 03 maja 2017, 8:07
Lokalizacja: Czechowice-Dziedzice

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tkoko »

aditech.pl pisze:
13 mar 2022, 17:27
....... wg tych obserwacji widać ,że pakiety degradują się raczej w każym roku o jakiś %podobnie a normalna jazda czyli ilość cykli raczej nie ma wpływu na ich zużycie


Dajcie znać jak to u was wygląda i jakie macie pakiety oraz jak zachowują się głównie w dalszym okresie 3-4 lata i więcej
Podobne spostrzeżenia/przykłady masz tutaj;

viewtopic.php?f=19&t=599&hilit=starzenie+ogniw
aditech.pl
Forumowicz
Posty: 34
Rejestracja: 11 mar 2022, 20:38

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: aditech.pl »

Witam ,jako kolejna osoba potwierdzam dziwny problem z nowymi akumulatorami firmy LG akumulator fabrycznie nowy 16s 7p przyszedł na serwis z problemem iż nie da się naładować ani rozładować pojazd po wyciągnięciu nowego z pudełka ,po otwarciu akumulatora okazało się że jedna cela ma 0V akumulator został rozebrany na pojedyncze ogniwa te 7szt co były w celi wszystkie miały 0V dałem je na bok pozostałe zmierzyłem testerem miały IR AC na poziomie 30-31,5mohm przy napięciu 4,18V-4,20V powkładałem je w koszyki i zostawiłem na weekend przychodzę dziś i zaczynam znów mierzyć i okazuje się że co 5-6ogniwo ma 0V brak śladów uszkodzenia mechanicznego ,na podłogę mi nie spadły podczas rozbierania ,pełne naładowanie uszkadza ogniwa tej marki podczas stania ? ,pierwszy raz takie coś widzę mam ogniwa LG,Samsung,Sanio,Sony i różne chińskie ale nigdzie nie miałem przypadku że po odłożeniu same z siebie się uszkodziły i jeszcze nowe
Załączniki
Zdjęcie ogniw
Zdjęcie ogniw
Zdjęcia ogniw
Zdjęcia ogniw
Awatar użytkownika
Tooropek
Forumowicz
Posty: 1523
Rejestracja: 08 wrz 2018, 10:50

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Tooropek »

Rozbierz te ogniwo co ma 0V i zobacz jaka blaszka łączy katodę i biegun dodatni cylindra. Następstwem uszkodzenia jest albo przegrzanie albo uszkodzenie mechaniczne. Tu masz jeden powód wykluczony bo ogniwa wyglądają jak nowe. Miałem przykład jakiś 4 letnich LG BB4 z fabrycznego bidonu (Bosch lub Yamaha) gdzie były dwie sąsiadujące sekcje 0V. Rozebrałem z ciekawości dwa ogniwa i przerwane były blaszki od katody do plusowego terminala. Jako tako przegrzania nie było widać, więc albo zmęczenie materiału wynikające poprzez drgania albo zbyt duża temperatura ubiła te ogniwa. Ogniwa o których wspomniałem były wylane od środka jakby rozszczelnione więc domniewam, że temperatura je ubiła.
ObrazekObrazek
Bidony 48V 13S5P 14,5Ah. Zapraszam na priv.
Awatar użytkownika
WojtekErnest
Forumowicz
Posty: 3154
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: WojtekErnest »

aditech.pl pisze:
08 sie 2022, 19:47
...... brak śladów uszkodzenia mechanicznego ,na podłogę mi nie spadły podczas rozbierania ,pełne naładowanie uszkadza ogniwa tej marki podczas stania ? ,pierwszy raz takie coś widzę mam ogniwa LG,Samsung,Sanio,Sony i różne chińskie ale nigdzie nie miałem przypadku że po odłożeniu same z siebie się uszkodziły i jeszcze nowe
Prawdopodobnie byly przegrzane, a potem odrywanie zgrzewów, (mikrootwory) wstrząsy/rozbieranie i dostaly trwalej przerwy.
Wcześniej : Pomógł 69 razy, postów 3,2+ tys. - wiadomo gdzie ...:-)
Awatar użytkownika
tas
Administrator
Posty: 2583
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tas »

Ja mam zdanie, że wspominane w tym temacie LG mają mniejszą odporność mechaniczną niż inne ogniwa i to powoduje ich szybsze unieruchamianie.
Gdyby to był inny powód, użytkowy, zewnętrzny i niezależny od samego ogniwa, to nie ma szans na taki wynik ankiety i awaryjność rozkładałaby się po równo na poszczególne modele
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
aditech.pl
Forumowicz
Posty: 34
Rejestracja: 11 mar 2022, 20:38

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: aditech.pl »

Tylko w jaki sposób mogły być przegrzane ,są bezcyklowe -w samej frabryce przy zgrzewaniu zawalili (za długi czas ) ? ,w czwartek je otworzę i zobaczymy jak wygląda sytuacja
tkoko
Forumowicz
Posty: 3753
Rejestracja: 03 maja 2017, 8:07
Lokalizacja: Czechowice-Dziedzice

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tkoko »

aditech.pl pisze:
09 sie 2022, 9:34
Tylko w jaki sposób mogły być przegrzane ,są bezcyklowe........
Np. przy złym przechowywaniuw wysokiej temperaturze
aditech.pl pisze:
09 sie 2022, 9:34
...... ,w czwartek je otworzę i zobaczymy jak wygląda sytuacja
Zapewne maja "aktywowane/wyłączone" bezpieczniki skoro spadek napięcia nastąpił gwałtownie..
Awatar użytkownika
WojtekErnest
Forumowicz
Posty: 3154
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: WojtekErnest »

Błąd przy zgrzewaniu, dziurawe ogniwo, wysychająca pasta elektrolitu....
Wcześniej : Pomógł 69 razy, postów 3,2+ tys. - wiadomo gdzie ...:-)
Dede
Forumowicz
Posty: 1475
Rejestracja: 11 cze 2018, 5:19
Lokalizacja: Ruda Śląska

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: Dede »

Ja miałem przypadek że uszczelka która jest pod plusem była zrobiona z plastiku i ogniwo co było przegrzane to zostało rozszczelnione i traciło samoczynnie napięcie i pojemność.
Badałem tą sprawę to niektóre ogniwa mają uszczelki z teflonu która dobrze uszczelniają i są odporne na temperaturę a niektóre mają uszczelki z plastiku co kiepską mają odporność na temperaturę i uszczelnienie.
aditech.pl
Forumowicz
Posty: 34
Rejestracja: 11 mar 2022, 20:38

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: aditech.pl »

Rozebrałem dziś oba ogniwa i stan jest taki sam blaszka która łączy katodę z plusowym terminalem jest ok ,z tego co widzę jest ona nawet forma bezpiecznika w przypadku zawarcia ogniwa ,jedyne co mnie nie pokoi to elektrolitu nie widać i słabo czuć albo jakiś wyciek miał miejsce albo za słabo uzupełnili przy produkcji
Załączniki
IMG_20220811_093524_Easy-Resize.com.jpg
IMG_20220811_093518_Easy-Resize.com.jpg
tkoko
Forumowicz
Posty: 3753
Rejestracja: 03 maja 2017, 8:07
Lokalizacja: Czechowice-Dziedzice

Re: Czy miałeś problem ze swoim akumulatorem?

Post autor: tkoko »

A mierzyłeś czy między spodem (blaszką) a górą (plusem) masz "zerowy" opór, oraz czy między blaszką "plusa" a obudową masz jakieś napięcie.
ODPOWIEDZ