Przypominam sponsorom reklam o deklaracjach dotyczących zlotu 2019.

Problem z akumulatorem LiPo 16s3p

Dział zawiera dane techniczne oraz informacje o ładowaniu akumulatorów litowych i ich pochodnych
ODPOWIEDZ
Mack
Posty: 4
Rejestracja: 30 maja 2018, 19:33

Problem z akumulatorem LiPo 16s3p

Post autor: Mack » 30 maja 2018, 21:48

Witam,
mierzę się ostatnio z następującym problemem (posiadam w rowerze aku LiPo 16s3p). Po przejechaniu około 40km i osiągnięciu przez aku poziomu napięcia 60V sterownik rozłącza mi silnik. Naładowałem akumulator do pełna i sytuacja się powtórzyła, 60V i koniec baterii. Akumulator przeszedł do tej pory około 20 cykli ładowania i wcześniej problem się nie pojawiał. Jednak zmierzając do sedna sprawy: Po naładowaniu do pełna wszystkie cele pokazują niemal równe 4,2V, a w momencie rozładowania akumulatora 15 cel pokazuje 3,78, a 16 cela 3,2V... Co to oznacza, jak to wyleczyć? Teraz jak naładowałem znów akumulator dioda na BMSie na ostatniej 16 celi się świeci, a wszystkie cele pokazują 4,2V. Co w ogóle oznaczają te diody na BMSie?
Pozdrawiam

Awatar użytkownika
WojtekErnest
Posty: 977
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Problem z akumulatorem LiPo 16s3p

Post autor: WojtekErnest » 30 maja 2018, 22:40

To wskazuje ze 16 cela jest uszkodzona i BMS odcina zasilanie.
Wcześniej : Pomógł 67 razy, postów 3,1+ tys. - wiadomo gdzie ...:-)

Mack
Posty: 4
Rejestracja: 30 maja 2018, 19:33

Re: Problem z akumulatorem LiPo 16s3p

Post autor: Mack » 30 maja 2018, 23:13

Można się dowiedzieć coś więcej? Ja doprowadziłem do ewentualnego uszkodzenia, czy jest to wada fabryczna któregoś pakietu turningy?, jak sprawdzić, która bateria jest uszkodzona, czy to się naprawia, reklamuje? Czy wada się pogłębi, czy można na tym jeździć tymczasowo pomimo spadku zasięgu o 50%?

Rugos
Posty: 275
Rejestracja: 19 lut 2018, 14:27

Re: Problem z akumulatorem LiPo 16s3p

Post autor: Rugos » 30 maja 2018, 23:42

Może po prostu jedna cela równolegle się rozlutowala przez co masz nizszą pojemność na niej.

Awatar użytkownika
WojtekErnest
Posty: 977
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Problem z akumulatorem LiPo 16s3p

Post autor: WojtekErnest » 31 maja 2018, 5:05

To jest lipo, więc rozlutowanie osłabiloby 4S a nie tylko 1S. Oczywiście warto sprawdzić czy złącze balansujac jest dobrze wsunięte na końcu. Niestety nie powinieneś jeździć przy takim stanie pakietu. A ten kto to robił winien naprawić.
Wcześniej : Pomógł 67 razy, postów 3,1+ tys. - wiadomo gdzie ...:-)

Mack
Posty: 4
Rejestracja: 30 maja 2018, 19:33

Re: Problem z akumulatorem LiPo 16s3p

Post autor: Mack » 31 maja 2018, 13:13

No właśnie chodzi o to, że sam składałem ten akumulator. Czego w takim razie powinienem szukać? Jakie pomiary wykonać by dowiedzieć się który pakiet jest uszkodzony? To jest naprawialne, czy trzeba nowy pakiet kupować?

xyz2a
Posty: 174
Rejestracja: 12 mar 2018, 19:43
Lokalizacja: Wrocław

Re: Problem z akumulatorem LiPo 16s3p

Post autor: xyz2a » 31 maja 2018, 17:09

Podobny przypadek opisywał inny użytkownik (uszkodzenie pakietu lipo) - nie będę kopiować a tylko wrzucę linka https://forum.arbiter.pl/viewtopic.php?t=8314
GT-1500 16s3p LiPo 29er 7x9 NC

wit
Posty: 136
Rejestracja: 19 lut 2018, 11:42
Lokalizacja: Skierniewice

Re: Problem z akumulatorem LiPo 16s3p

Post autor: wit » 31 maja 2018, 21:05

rozlutowanie niekoniecznie osłabiłoby 4s -jeśli prawidłowo połączone są równolegle kabelkami od wyrównania... może być, że prąd na sprawnych sekcjach idzie tymi kabelkami.
przerwany łańcuch głównego zasilania pod obciążeniem praktycznie jeden szereg nie pracuje -tyle, co pójdzie prądu cienkimi kabelkami (mogą się solidnie grzać...) po wyłączeniu w ramach każdej sprawnej równoległej sekcji napięcie się uśrednia -a w tej co jedno ogniwo się odlutowało nie.

ale stawiam, że po prostu padła jedna cela. Turnigy to dość kiepskie tanie pakiety z niskiej półki... (choć ciut lepsze od przeciętnej popularnej chińszczyzny )
a układ 3p zwłaszcza jeśli cele równoległe łączone są tylko cieniutkimi kabelkami to prądowo nie jest suma prądów dopuszczalnych dla pojedynczej celi...

Awatar użytkownika
WojtekErnest
Posty: 977
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Problem z akumulatorem LiPo 16s3p

Post autor: WojtekErnest » 31 maja 2018, 21:39

wit pisze:
31 maja 2018, 21:05
niekoniecznie osłabiłoby 4s -jeśli prawidłowo połączone są równolegle kabelkami od wyrównania... może być, że prąd na sprawnych sekcjach idzie tymi kabelkami.
?.
Dwie rozne sprawy, bo kablami balansowania nie zastapisz połączenia równoległego. Natychmiast by się spalily. Rzeczywiscie tamten opis wskazuje ze moze byc podobnie, puscil lut pradowy skrajnej celi. No to konieczna jest rozbiórka pakietu i sprawdzenie, ponowne solidne zlutowanie. Jesli to fabrycznie tak wygląda jak na tamtym zdjęciu, no to nie ma wyjścia jak zrobic to porządnie, bo to się może źle skonczyc.
Wcześniej : Pomógł 67 razy, postów 3,1+ tys. - wiadomo gdzie ...:-)

wit
Posty: 136
Rejestracja: 19 lut 2018, 11:42
Lokalizacja: Skierniewice

Re: Problem z akumulatorem LiPo 16s3p

Post autor: wit » 31 maja 2018, 21:49

WojtekErnest pisze:
31 maja 2018, 21:39
Jesli to fabrycznie tak wygląda jak na tamtym zdjęciu, no to nie ma wyjścia jak zrobic to porządnie, bo to się może źle skonczyc.

jakim zdjęciu ?-żadnego zdjęcia nie widzę....

Awatar użytkownika
WojtekErnest
Posty: 977
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Problem z akumulatorem LiPo 16s3p

Post autor: WojtekErnest » 01 cze 2018, 7:24

Na zdjęciu z wątku 'tamtego' forum.:-)
Wcześniej : Pomógł 67 razy, postów 3,1+ tys. - wiadomo gdzie ...:-)

wit
Posty: 136
Rejestracja: 19 lut 2018, 11:42
Lokalizacja: Skierniewice

Re: Problem z akumulatorem LiPo 16s3p

Post autor: wit » 01 cze 2018, 9:46

no tam to jakiś koszmar...
Ja cały czas twierdze, że lipole to deczko niebezpieczne są -tak wykonane na pewno są niebezpieczne.
Mimo dość powszechnego zachwalania turnigy hardcase ich jakość jest kiepska a rozrzut produkcyjny jakości jeszcze większy -loteria co się trafi. Polecanie turnigy to jak z zachwalaniem "tanie wino jest dobre -bo jest dobre i tanie" :lol:

Jak chcemy mieć giga moc i decydujemy sie na li-pol to dajmy jakieś dobrej klasy pakiety... np. SLS lub Gens.

Awatar użytkownika
WojtekErnest
Posty: 977
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Problem z akumulatorem LiPo 16s3p

Post autor: WojtekErnest » 01 cze 2018, 10:34

wit pisze:
01 cze 2018, 9:46
no tam to jakiś koszmar...
Ja cały czas twierdze, że lipole to ....
Tu niestety wygląda na podobny problem.
Wcześniej : Pomógł 67 razy, postów 3,1+ tys. - wiadomo gdzie ...:-)

Mack
Posty: 4
Rejestracja: 30 maja 2018, 19:33

Re: Problem z akumulatorem LiPo 16s3p

Post autor: Mack » 05 cze 2018, 17:05

Co do problemu z akumulatorem to mogę potwierdzić, że przyczyną awarii jest zerwane połączenie wewnętrzne w jednej z baterii. Będę podejmował próby naprawy tej baterii, choć pierwsze lutowania się nie powiodły, nie mogę złapać się tej wewnętrznej blaszki..., ale oby w końcu się udało.

wit
Posty: 136
Rejestracja: 19 lut 2018, 11:42
Lokalizacja: Skierniewice

Re: Problem z akumulatorem LiPo 16s3p

Post autor: wit » 06 cze 2018, 23:43

Jeśli to blaszka wystająca bezpośrednio z ogniwa to prawdopodobnie jest aluminiowa i potrzebny jest specjalny topnik.

Na forum modelarskim pfmrc.eu jest trochę na temat lutowania ogniw lipol

ODPOWIEDZ