Usterki forum

Znajdziesz tu informacje na temat forum. Jego działania i komunikaty od administratorów
Awatar użytkownika
tas
Administrator
Posty: 2580
Rejestracja: 27 kwie 2017, 15:10
Lokalizacja: Żywiec
Kontakt:

Re: Usterki forum

Post autor: tas »

Zarchiwizuj go, usuń, sprawdź czy działa wysyłanie
Silniki, sterowniki, BMSy: https://nexun.pl tel: 792-304-416
Tanie akumulatory i ogniwa: https://e-foton.pl
----------------------
Mój blog o rowerach elektrycznych: http://ebike.nexun.pl
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Nie działa . Dalej ten sam komunikat po wysłaniu PW.
Awatar użytkownika
Vegasnight9
Forumowicz
Posty: 547
Rejestracja: 04 cze 2018, 0:10
Lokalizacja: Żary

Re: Usterki forum

Post autor: Vegasnight9 »

EV-Maniak pisze:
15 paź 2019, 12:38
Nie działa . Dalej ten sam komunikat po wysłaniu PW.
Zaloguj się na forum na karcie w trybie incognito i sprawdź czy działa.
Jeżdżę na HT Viper GTS 3kW :arrow: viewtopic.php?f=30&t=1243
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Niestety , to samo.
Załączniki
Screenshot_20191015-204200.png
Awatar użytkownika
Umbur
Moderator
Posty: 1456
Rejestracja: 27 kwie 2017, 11:02
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Umbur »

zeeltom pisze:
16 paź 2019, 4:08
To jest android? Próbowałeś na innym systemie, lub urządzeniu?
...albo innej przeglądarce?
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Ufff... odblokowało się. Mogę już pisać. Dziwna sprawa. Już raz tak miałem. Tak to android.
Dzięki Chłopaki za zaangażowanie ;)
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Oto chodzi, że nic nie zrobiłem. Jakby samo przeszło. Magia kuźwa jakaś...
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Ojojoj... Znowu mam to samo... Nie mogę do kolegi wysłać PW... Ten sam błąd mi wyskakuje...
Załączniki
Screenshot_20200128-085047.png
ximad
Forumowicz
Posty: 278
Rejestracja: 01 mar 2018, 12:59
Lokalizacja: Poznań

Re: Usterki forum

Post autor: ximad »

Zmień nazwę tematu wysyłanej wiadomości, używasz jakiejś kombinacji znaków nieprzewidzianej przez forum.
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

ximad pisze:
28 sty 2020, 9:25
Zmień nazwę tematu wysyłanej wiadomości, używasz jakiejś kombinacji znaków nieprzewidzianej przez forum.
Wielkie dzięki! Pomogło!
Nie potrzebnie w temacie wkleiłem emoikonki 😉👍
Awatar użytkownika
WojtekErnest
Forumowicz
Posty: 3153
Rejestracja: 02 maja 2017, 20:52
Lokalizacja: Warszawa

Re: Usterki forum

Post autor: WojtekErnest »

Coraz czesciej strona forum jest niedostępna? Cos wiadomo nt. przyczyny ?
Wcześniej : Pomógł 69 razy, postów 3,2+ tys. - wiadomo gdzie ...:-)
Awatar użytkownika
kinats
Forumowicz
Posty: 89
Rejestracja: 23 kwie 2019, 4:06

Re: Usterki forum

Post autor: kinats »

wygląda to trochę tak, jak by serwer wylatywał z sieci, jak komputer odpalony, to najczęściej strona z czatem w tle gdzieś wisi, jak pojawia się brak połączenia, to dźwięk się specyficzny odtwarza co kilka (może 10sec), czasami to trwa 30sec, czasami kilka minut...
Awatar użytkownika
kinats
Forumowicz
Posty: 89
Rejestracja: 23 kwie 2019, 4:06

Re: Usterki forum

Post autor: kinats »

a co to za serwer? bo jak jakiś taki ktoś ma postawiony, to może odpalone tam jest coś, co ma priorytet wrzucony (czasami nieświadomie można takie kuku zrobić) i wtedy jest kaplica. Ja tak kiedyś się dziwiłem, czego w knajpie internet klęka, się okazało, że kamery które były podpięte online były na jakimś tam porcie odpalone, że jak streaming szedł, to uwalało wszystko inne, bo zabierał ile było, jak ktoś z drugiej strony miał wystarczający przepływ...
Awatar użytkownika
elektrotonus
Forumowicz
Posty: 1243
Rejestracja: 19 lut 2018, 15:53
Lokalizacja: Warszawa

Re: Usterki forum

Post autor: elektrotonus »

W końcu działa ;-)
- Wheller DD 250 W - w planowanej modernizacji :-) https://tiny.pl/tnmmg
- Rockrider MID 750 W - "Srebrna Strzała" ;-) https://tiny.pl/tnmmh
- Samurai DD 3500 W - prawie gotowy :) https://tiny.pl/tnmxv
Awatar użytkownika
pxl666
Forumowicz
Posty: 4742
Rejestracja: 27 cze 2018, 23:05
Lokalizacja: Czechowice-Dziedzice

Re: Usterki forum

Post autor: pxl666 »

noo już zaczynałem się trząść...
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

Po dzisiejszej awarii nie przychodzą mi powiadomienia na mail ani z obserwowanych wątków ani o pw.
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

Niestety w dalszym ciągu powiadomienia nie przychodzą, sprawdzałem ustawienia na forum i wszystko ok, jak pisałem przestały przychodzić po ostatniej awarii forum.
Da się coś poradzić? Trochę to irytujące.
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

Cacha gdzie?
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

Zresetowałem wszędzie ( no poza kompem w robocie) dalej nic.
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Przemek
Forumowicz
Posty: 887
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Usterki forum

Post autor: Przemek »

no niestety ja mam ten problem od samego początku forum, zadanych powiadomień poza PW pisałem kiedyś ale nic mi nie poradzono :(
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

W czwartek przychodziły w piątek po awarii przestały więc... wiesz
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

Więc ... wiesz było odnośnie niewłaściwego adresu email.
Fakt jest taki, że do czwartku było wszystko ok i dostawałem wszystkie powiadomienia a w piątek był jakiś problem z forum przez jakiś czas i jak "ożyło" to przestały dochodzić jakiekolwiek powiadomienia.
Mam coś zrobić czy problem z forum jest?
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
Gregory
Forumowicz
Posty: 331
Rejestracja: 17 maja 2019, 18:21
Lokalizacja: Bielsko-Biała

Re: Usterki forum

Post autor: Gregory »

No i dziękuję, właśnie dostałem pierwsze powiadomienie na e-mail z obserwowanego tematu, mam nadzieję że tym samym reszta też zadziała.
Specialized Epic viewtopic.php?f=30&t=3637
Projekt Jastrząb viewtopic.php?f=30&t=5882
Chcesz przerobić rower na elektryczny? Zapraszam na PW.
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Coś mi zginął mój temat z częściami 😞
Wogóle go nie mam...
Pewnie jakaś usterka forum 😞
Wchodzi się w link i nic:

viewtopic.php?t=4238
Awatar użytkownika
EV-Maniak
Forumowicz
Posty: 3021
Rejestracja: 21 lut 2018, 9:45
Lokalizacja: Lublin

Re: Usterki forum

Post autor: EV-Maniak »

Już jest ! 🙂
WIELKIE DZIĘKI TAS 👍🙂
Awatar użytkownika
pape
Forumowicz
Posty: 95
Rejestracja: 13 maja 2019, 16:26
Lokalizacja: Warszawa

Re: Usterki forum

Post autor: pape »

Wysłałem PW do Kajmana, Nie ma go w wysłanych ani w oczekujących, natomiast ja na maila dostałem informację:

Witaj Kajman!

Poniżej znajduje się wiadomość wysłana do Ciebie przez pape za
pośrednictwem Twojego konta na witrynie „ROWERY ELEKTRYCZNE I INNE POJAZDY
EV”. Jeżeli uznasz ją za spam, jest obraźliwa lub w jakikolwiek sposób Cię
niepokoi, poinformuj o tym administratora forum, wysyłając informację na
ODPOWIEDZ