Peta

Podziel się z nami opisem własnych konstrukcji
Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Peta

Post autor: Przemek » 19 lut 2019, 21:30

może w końcu na zlot przybędę z moim " gniotem" z przed kilku lat
jutro "chyba" podłącze " pete do prądu
Obrazek
śmierdzę spawarką ,,,
ale bliżej jak dalej .. do celu..

Awatar użytkownika
Yin
Posty: 444
Rejestracja: 19 lut 2018, 18:17
Lokalizacja: Katowice
Kontakt:

Re: Peta

Post autor: Yin » 20 lut 2019, 16:53

Jest na kołach jest dobrze :) Zgrabnie wygląda.

Rugos
Posty: 391
Rejestracja: 19 lut 2018, 14:27

Re: Peta

Post autor: Rugos » 20 lut 2019, 20:41

Lagi od sendy?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 20 lut 2019, 23:20

Podłączona :D , to jest faktycznie PETA :twisted: szfung jak szlag... tak na sucho mogę to opisać
Bardzo bardzo dziękować koledze Equid, Bartku dziękuję jak h.u.j..
Yin już nie długo pobrusimy, pomaluje pospinam kable i ogień ..
Rugos, tak przedni zawias z sedny i kawałki tylnych ramion wahacza także sedna

2,5roku dłubania :D :) :? :( ale prawie mogę pojeździć ;) :) :D :twisted:

Awatar użytkownika
Iceman
Posty: 326
Rejestracja: 02 maja 2017, 21:28

Re: Peta

Post autor: Iceman » 21 lut 2019, 10:27

Przemek pisze:
20 lut 2019, 23:20
2,5roku dłubania :D :) :? :( ale prawie mogę pojeździć ;) :) :D :twisted:
Nie pisz prawie, bo podobno to robi różnice :D :D :D

Konstrukcja fajna i jak na zastosowane komponenty z motoru wyszła całkiem proporcjonalna i zgrabna.
Myślę, że jak już zrobiłeś pierwsze jazdy to teraz prace wykończeniowe nabiorą tempa.

Awatar użytkownika
tatar
Moderator
Posty: 2534
Rejestracja: 19 lut 2018, 12:42
Lokalizacja: Warszawa

Re: Peta

Post autor: tatar » 21 lut 2019, 11:03

Jak na razie fajny wygląd,ale dojdzie obudowa skrzynki i stanie się po prostu faklonopodobnym pojazdem. :)

Awatar użytkownika
Mitar
Posty: 637
Rejestracja: 19 lut 2018, 11:43
Lokalizacja: Gliwice

Re: Peta

Post autor: Mitar » 21 lut 2019, 13:07

Bez malowania tez wygląda spoko :D
Moje aktualne wozidło: viewtopic.php?f=30&t=265

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 21 lut 2019, 13:51

Iceman pisze:
21 lut 2019, 10:27
Myślę, że jak już zrobiłeś pierwsze jazdy to teraz prace wykończeniowe nabiorą tempa.
pojeździłem wczoraj wieczorem w "powietrzu na stojaku" :P ,
powiem że robi wrażenie
na razie muszę ogarnąć ustawienia tego "fantastycznego" BMS
tatar pisze:
21 lut 2019, 11:03
Jak na razie fajny wygląd,ale dojdzie obudowa skrzynki i stanie się po prostu faklonopodobnym pojazdem. :)
no cóż zacząłem go budować w czasach gdy marzeniem każdego chorego na watowicę był mxus 2 wtedy to był szczyt techniki teraz nawet nie wiem czy go jeszcze robią, mnie akurat podobał sie rama Vektora wiec z wymiarowałem sobie jego ramę 1:1 dodałem wahaczo - suport bo ni sie taki wymyślił no i powstał kloc :roll: panele boczne już mam dawno, w zasadzie od dawna czekał na instalację i kabelkologię no i w końcu jak pisałem wcześniej zlitował sie na demną kolega Equid
Mitar pisze:
21 lut 2019, 13:07
Bez malowania tez wygląda spoko :D
myślałem czy nie dać boczków z plexy żeby było widać flaki... hmm. 8-)

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 21 lut 2019, 15:29

Nie musisz tak dziękować, zrobiłem tylko to co miałem zrobic ;) Gdyby go tak bezbarwnym lakierem pomalować i zrobic bezbarwna obudowe z podświetleniem RGB :) , moze to ciekawie wygladac :D . Udało sie cos dzisiaj Przemku porobić przy projekcie?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 21 lut 2019, 16:14

niestety,,, mimo urlopu huk pracy :cry:
ale przegazówka była ;)
muszę ustawić ten bms ale dopiero rozgryzam temat
no i pomyśle nad przezroczystymi boczkami.. hmm

Awatar użytkownika
Yin
Posty: 444
Rejestracja: 19 lut 2018, 18:17
Lokalizacja: Katowice
Kontakt:

Re: Peta

Post autor: Yin » 21 lut 2019, 17:31

Przemek pisze:
20 lut 2019, 23:20
Yin już nie długo pobrusimy, pomaluje pospinam kable i ogień ..
Ta, ja na mojej zimówce 350w ;) Mamuta mam chwilowo rozkręconego, koło z silnikiem idzie do centrowania bo pourywałem 3 szprychy, do tego przy okazji chcę jeszcze wzmocnić wahacz a w robocie mam problem teraz cokolwiek zrobić bo zmieniła się dyrekcja i stoją nad nami z batem :) Btw masz chyba tokarkę jeśli dobrze pamiętam? Bo potrzebuję podtoczyć przednią piastę na 30mm pod łożyska maszynowe z uwagi na plan połączenia lag moto z kołem rowerowym... Tak że jak uruchomię mamuta na lato to będzie dobrze, eh urok grzebania :)

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 21 lut 2019, 17:36

niema problemu, wpadaj podtoczymy

Awatar użytkownika
Yin
Posty: 444
Rejestracja: 19 lut 2018, 18:17
Lokalizacja: Katowice
Kontakt:

Re: Peta

Post autor: Yin » 21 lut 2019, 18:00

Fajno, standardowo przedzwonię wcześniej :)

Awatar użytkownika
Umbur
Moderator
Posty: 966
Rejestracja: 27 kwie 2017, 11:02
Lokalizacja: Bielsko-Biała

Re: Peta

Post autor: Umbur » 22 lut 2019, 6:52

Przemek pisze:
21 lut 2019, 13:51
myślałem czy nie dać boczków z plexy żeby było widać flaki... hmm. 8-)
Plexa będzie po pewnym czasie pękać i zrobi się sztywna. Poszukaj Lexanu. To możesz nawet na zimno giąć.

Awatar użytkownika
TomaS
Posty: 922
Rejestracja: 03 maja 2017, 10:00
Lokalizacja: Trójmiasto

Re: Peta

Post autor: TomaS » 22 lut 2019, 9:09

albo poliwęglan lity
Jeżdżę na:
1. :SAMURAI BANSHE
2. :CARRERA BANSHE

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 22 lut 2019, 23:25

dłubaniny "intensywnej" cześć dalsza ... aż mnie plecy jeb.ą :)

plex-e mam pod ręka dlatego o niej pomyślałem, gotowe boczki z dibondu też już mam .. przeźroczysta obudowa to ciekawa sprawa bo alternatywnie można łatwo pokazać pytającym co to to jest ,, czasami
Umbur pisze:
22 lut 2019, 6:52
Poszukaj Lexanu. To możesz nawet na zimno giąć.
TomaS pisze:
22 lut 2019, 9:09
albo poliwęglan lity
patrzyłem na lexan, konkretny materiał i dowiedziałem sie też że to inaczej chyba nazywa poliwęglan lity ?? :)

tylko ze roboty/dupereli jeszcze huuuk ,,,
..już witał się z gąską..
a tu jednak jeszcze potrzeba podłubać
jutro ustawanie BSM przy pomocy kolegi z forum ;)
Ostatnio zmieniony 22 lut 2019, 23:39 przez Przemek, łącznie zmieniany 1 raz.

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 22 lut 2019, 23:29

Iceman pisze:
21 lut 2019, 10:27


Nie pisz prawie, bo podobno to robi różnice :D :D :D

no kolego .. wykrakałeś

Awatar użytkownika
Iceman
Posty: 326
Rejestracja: 02 maja 2017, 21:28

Re: Peta

Post autor: Iceman » 23 lut 2019, 9:45

Przemek pisze:
22 lut 2019, 23:29

no kolego .. wykrakałeś
Hmmm. Co się stało...

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 24 lut 2019, 9:28

mam problem z tym BMS programowalnym, był nawet kolega DEDE by zerknąć (dzięki jeszcze raz) ale coś jest z nim nie tak wywala komunikat "charge tube is abnormal "
niby działa ale jak sie go wyłączy to za każdym razem trzeba go startować z ładowarki :(

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 24 lut 2019, 12:13

Masz na myśli wyłączenie przez przytrzymanie tego guzika?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 24 lut 2019, 13:03

tak po wyłączeniu czyli zgaszeniu diód i ponownym włączeniu nie puszcza prądu, trzeba podpiąć ładowarkę żeby się odblokował, raczej tak to niema działać,,,

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 24 lut 2019, 15:32

Wcześniej to działało normalnie jak odpalaliśmy sabka, zmieniałeś cos w ustawieniach na aplikacji?
Chyba będę znowu musiał tam do ciebie podjechać ;)

pumexior
Posty: 79
Rejestracja: 22 maja 2018, 0:04
Lokalizacja: Pod Krakowem

Re: Peta

Post autor: pumexior » 24 lut 2019, 23:04

Hm, a właściwie to po co go wyłączać? Nie pytam złośliwie, tylko ja mam go cały czas włączonego i nie wiem czy to dobrze ;) No i fakt, jak czasami przez przypadek go wyłączyłem to wystarczyło go wzbudzić guzikiem i działał.

Awatar użytkownika
Umbur
Moderator
Posty: 966
Rejestracja: 27 kwie 2017, 11:02
Lokalizacja: Bielsko-Biała

Re: Peta

Post autor: Umbur » 25 lut 2019, 6:58

Przemek pisze:
22 lut 2019, 23:25
patrzyłem na lexan, konkretny materiał i dowiedziałem sie też że to inaczej chyba nazywa poliwęglan lity ?? :)
Bo Lexan to marka, ale to jest poliwęglan lity. ;)

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 25 lut 2019, 7:33

equid pisze:zmieniałeś cos w ustawieniach na aplikacji?
Chyba będę znowu musiał tam do ciebie podjechać ;)
zapraszam
pumexior pisze:Hm, a właściwie to po co go wyłączać?
no ja mam za nim przetwornice i jak go wyłączę to odcina przetwornice i sterownik
pumexior pisze:Nie pytam złośliwie, tylko ja mam go cały czas włączonego i nie wiem czy to dobrze ;)
też nie mam pojęcia
pumexior pisze: i fakt, jak czasami przez przypadek go wyłączyłem to wystarczyło go wzbudzić guzikiem i działał.
no własnie u mnie nie działa potrzeba go wzbudzić ładowarka chyba jest uszkodzony :(
radasss zasugerował ze jest uszkodzony mosfet ładowania
viewtopic.php?f=5&t=2424&p=33673#p33673
Umbur pisze:
25 lut 2019, 6:58
Przemek pisze:
22 lut 2019, 23:25
patrzyłem na lexan, konkretny materiał i dowiedziałem sie też że to inaczej chyba nazywa poliwęglan lity ?? :)
Bo Lexan to marka, ale to jest poliwęglan lity. ;)

:)

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 13 cze 2019, 21:31

Obrazek
mimo ze jeszcze sporo "kosmetyki" dzięki koledze equid "peta" wyszła na spacer
wrażenia z przejażdżki :twisted:
następne kroki dokończenie kabelkologi naładowanie ... bo ładowarka padla ... zalanie olejem ..no i takie tam
no i okazuje sie ze +- 12kw na mxus-a h45 ( silnik produkcji z przed 5 lat) to sporo po 2 km na asfalcie wywaliło termik 125C
chyba zaczynam szukać qs 275 :ugeek:
nie wiem zasnę czy nie zasnę z wrażenia :?:uf 3 lata

benju3
Posty: 11
Rejestracja: 18 sie 2018, 20:26
Lokalizacja: Mysłowice

Re: Peta

Post autor: benju3 » 14 cze 2019, 23:19

No witam fajnie że na chodzie już , gratuluję końcówki projektu, ale silnik bym zmienił, już chyba mxus 3k turbo byłby lepszy , najlepiej ten QS 205 v3 + Ferrofluid, wymiata wszystkie falcony razem wziete;)

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 15 cze 2019, 7:20

Cześć
myślę nad zmianą silnika ale na razie oblatam jeszcze ten
wczoraj dostał 200ml oleju trafo i taka sama przejażdżka jak przedwczoraj nie zrobiła na nim wrażenia silnik średnio ciepły, tak że olej działa.
Obrazek
Problemem natomiast jest brak odczytu z czujnika temperatury i to zarówno do sabka jak i do bms nie mam pojęcia co sie wysypało przy składaniu silnika mierzyłem kilka razy i wszystko działało muszę obrócić go kołami do góry i sprawdzić cały "makaron' o co biega.
Chce też zrobić płynne hamowanie regenem tylko nie na manetce gazu tylko przerobić klamkę hamulcową ale to na przyszły tydzień.
Na razie walczę z ładowaniem bo ładowarka padła i do dyspozycji mam 90V i 1,5A tak że trochę to potrwa a nie chce zostawiać do ładowania na noc bo to pierwsze ładowanie i coś może pójść nie tak wiadomo licho nie spi,
może dzisiaj się ustawimy albo podjedziecie do mnie jak co to tele

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 15 cze 2019, 23:01

Dorzucę kilka fotek od siebie :D
Obrazek


Obrazek

Obrazek

Obrazek

Maszyna zacna, musze przyznać :)
Jak dla mnie nawet nie trzeba by go zabudowywać bo robi niezłe wrazenie w takim stanie :D

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 16 cze 2019, 7:37

o fajne zdjęcie z tym pomidorem
no i to ostatnie z tym burakiem na facjacie też :lol:
Wczoraj walczyłem trochę z trzaskającymi sprężynami z przednich lagach, jako ze oryginalne były sporo grubsze ładnie wpasowywały sie w rurę lecz były zbyt twarde, zmieniłem je na inne chudsze no i podczas pracy strasznie trzaskały o rurę, dostały podwójne termo kurcze pomogło w 90% jest prawie idealnie ale przez to że silnik chodzi bezszelestnie te pozostałe 10% są irytujące muszę jakoś pozbyć sie tego trzaskania a nie mam już pomysłu jak dołożę jeszcze termo kurczy to nie wiem jak przy takiej ilości 'szczewa" to zawieszenie będzie pracować ?
Macie jakieś pomysły? może jakieś pierścienie wyciąć z czegoś olejoodpornego,
Dzisiaj może podłubie przy hubskinie dla ubogich mam sporo radiatorów od kompa ale z tego co kojarzę chyba większość z innych "parafii" planowałem ułożyć je na obudowie silnika i wstępnie ścisnąć cybantem żeby jakoś rozproszyć żar pieca,
wnerwiający jest brak odczytu temperatury a na oleju silnik cały robi sie gorący ale też szybko stygnie, chyba będę na razie musiał jeździć z pirometrem by wyczuć kiedy osiąga 100C to przekokszone maleństwo.
Obudowa górna na pewno będzie z pleksi a boczne hmmm chyba też, jak zakładam dibond to robi sie zwykły biały kloc a z pleksi może optyczne zmniejszyć ten nudny jak wóz z węglem klocek.
No i te cholerne ładowanie mam nadzieję że w poniedziałek kolega ogarnie mi ładowarkę bo lądując teraz 1,5A trwa to już z przerwami 20H , chociaż takie wolne wysycanie na pierwsze ładowanie nie jest złe.
Ogólnie mimo przelanego potu łez i setki lecących nieraz qurew i innych pochodnych ichh znajomych warto było dłubać te 2-3 lata bo satysfakcja jest... kilka życzy do poprawy ale tak to jest przy prototypach

Awatar użytkownika
Yin
Posty: 444
Rejestracja: 19 lut 2018, 18:17
Lokalizacja: Katowice
Kontakt:

Re: Peta

Post autor: Yin » 16 cze 2019, 10:47

Zgrabnie wyszedł, gratki :)

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 16 cze 2019, 11:51

Może spróbuj naciągnąć na te sprężynę dętke ?
Hubsinki moze lepiej kupić odpowiednie radiatory? koszt ok 40-50zł juz pocięte na wymiar.

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 16 cze 2019, 14:06

nie wiem czy nie idę w ślepy zaułek ale chce żeby radiator był nacinany w wzdłuż i w szerz a nie tylko w szerz jak te gotowe z metra ale to jeszcze jest do obadania jak przejdzie burza to wybiorę sie na wycieczkę z pirometrem bo organoleptyczne mierzenie temperatury mi nie idzie , ładowarka która ładuje drugi dzień aku parzy bardziej niż silnik zalany olejem na pirometrze pokazuje 55C wiec może radiator nie będzie wo gule potrzebny ale to sie okaże jak dam dłużej ostro w palnik
Yin pisze:
16 cze 2019, 10:47
Zgrabnie wyszedł, gratki :)
dzięki
Yin a jak tam twoje sprzęty masz na czy pośmigać ?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 16 cze 2019, 14:09

equid pisze:
16 cze 2019, 11:51
Może spróbuj naciągnąć na te sprężynę dętke ?
obawiam się ze olej rozpuści dętkę bardziej myślałem o jakiś tulejach z poliamidu?

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 16 cze 2019, 16:17

Przemek pisze:
16 cze 2019, 14:09
equid pisze:
16 cze 2019, 11:51
Może spróbuj naciągnąć na te sprężynę dętke ?
obawiam się ze olej rozpuści dętkę bardziej myślałem o jakiś tulejach z poliamidu?
Weź dętke zalej ja olejem i zostaw na jakiś czas to zobaczysz co się stanie ;)

Awatar użytkownika
Yin
Posty: 444
Rejestracja: 19 lut 2018, 18:17
Lokalizacja: Katowice
Kontakt:

Re: Peta

Post autor: Yin » 16 cze 2019, 17:56

Przemek pisze:
16 cze 2019, 14:06
Yin a jak tam twoje sprzęty masz na czy pośmigać ?
Niby mam, wczoraj zrobiłem 115km Kraków - K-ce ale widzę że mi się li pole zaczynają rozjeżdżać więc trzeba będzie myśleć nad pozgrzewaniem nowej batki. Ale generalnie można jeszcze śmigać.
Przemek pisze:
16 cze 2019, 14:09
bardziej myślałem o jakiś tulejach z poliamidu?
Pomysł dobry, tym bardziej że chyba masz tokarkę na warsztacie?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 17 cze 2019, 21:28

no cóż.... dzisiaj był equid, ustawił sterownik i pojawił sie strach w oczach.
zaczęło wywalać esa :twisted:
będzie ponad 100km, przyspieszenie jest takie że trzeba mocno trzymać kiere (szeroką ) bo wyrywa z rąk..
jutro es idzie na półkę złączę zlutuje i poszukam gdzieś tego programu GPS do odczytu przyspieszenia i prędkości (jak macie namiary to podlinkujcie)
jajca aż mnie telepie ,,,
jeździłem na motocyklach i na zlocie rożnymi wynalazkami ale totot to ,,, ciężko porównać, a to tylko STARY mxus 3kw rated ..jajca
pozdro Bartek

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 17 cze 2019, 22:38

95km/h robi robote to niema nawet co dyskutować :x
Takie pytanie co do sabka , 80A fluxa to dużo czy mało?

Rugos
Posty: 391
Rejestracja: 19 lut 2018, 14:27

Re: Peta

Post autor: Rugos » 17 cze 2019, 22:46

Bardzo dużo ;)

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 17 cze 2019, 23:18

To dobrze wiedzieć :roll:
Ale chyba Przemkowi to nie przeszkadza :lol:
Ile tak normalnie sie ustawia mniej więcej?

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 18 cze 2019, 6:50

equid pisze:
17 cze 2019, 22:38
80A fluxa to dużo czy mało?
Rugos pisze:
17 cze 2019, 22:46
Bardzo dużo ;)
o co chodzi z tymi 80A z fluxa? :oops: bo się trochę zmartwiłem :?

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 18 cze 2019, 6:58

Jaki prąd między fazowy idzie na uzyskanie dodatkowej prędkosci .
Jak chcesz mozesz zmienić w aplikacji parametr "flux weaken current" zamiast 80A dać np 40A

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 18 cze 2019, 7:22

ok teraz czaje
to tak teoretyczne jak wywalę esa to ile można podnieść jeszcze 100-150A :x no bo raczej obniżać nie będę - gupie to by było :D

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 18 cze 2019, 10:32

Ustaw na maxa a zobaczysz co sie stanie ;)

greorg
Posty: 76
Rejestracja: 28 lut 2018, 11:31

Re: Peta

Post autor: greorg » 18 cze 2019, 11:45

A czy możesz podzielić się ustawieniami SABVATONA dla potomnych ?:) Czy masz tego z "nowych"?

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 18 cze 2019, 19:36

Praktycznie wszystko na maxa :D
Sabek z tamtego roku od hinczyka ale ma funkcje które wskazywały by ze jest on starszej produkcji( antykradzieżowa i manetka do hamowania)

Awatar użytkownika
Mitar
Posty: 637
Rejestracja: 19 lut 2018, 11:43
Lokalizacja: Gliwice

Re: Peta

Post autor: Mitar » 18 cze 2019, 20:03

Gratki, fajny projekt :)
Moje aktualne wozidło: viewtopic.php?f=30&t=265

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 19 cze 2019, 7:11

tak jak pisze Equid
jest to wersja 96120, jutro będę miał więcej czasu to wkleję skrina ustawień
dzięki Mitar

Przemek
Posty: 388
Rejestracja: 03 maja 2017, 17:13
Lokalizacja: Katowice

Re: Peta

Post autor: Przemek » 19 cze 2019, 7:29

equid pisze:
18 cze 2019, 19:36
Praktycznie wszystko na maxa :D
to mnie uradowałeś :D czyli można jeszcze coś podkręcić :x miód na uszy :D

Awatar użytkownika
equid
Posty: 247
Rejestracja: 26 mar 2018, 13:36
Lokalizacja: zory

Re: Peta

Post autor: equid » 19 cze 2019, 9:08

Przemek pisze:
19 cze 2019, 7:29
equid pisze:
18 cze 2019, 19:36
Praktycznie wszystko na maxa :D
to mnie uradowałeś :D czyli można jeszcze coś podkręcić :x miód na uszy :D
Chyba jedynie flux został do podkręcenia :lol:

ODPOWIEDZ